首页 > 选股公式 > 大智慧公式 > 正文

大智慧池底巨龙选股指标公式(选股公式/源码)

2020-06-30 06:43:03 来源:网络

最近看到很多股民说需要大智慧公式里关于大智慧池底巨龙选股指标公式,下面红股网整理一份《大智慧池底巨龙选股指标公式(选股公式/源码)》,希望让您对大智慧公式有所认识。

T01:=COUNT((C-REF(C,10))/C*100>20 AND MA(V,5)>REF(MA(V,5),5),15)>0;

T02:=REF((C-REF(C,10))/C*100<-10 AND MA(V,5)<REF(MA(V,5),5),1);

T03:=C>MA(C,3) AND MA(V,3)>REF(MA(V,3),1);

池底巨龙:(T01+T02+T03)>2;

大智慧池底巨龙选股指标公式完毕,希望对您有所帮助,更多选股公式,敬请关注红股网发布。

以上是由“红股网”整理的“大智慧池底巨龙选股指标公式(选股公式/源码)”全部内容,如稿件涉及版权等问题,请与我们联系删除或处理,客服邮箱hongguwang@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同其观点或证实其内容的真实性。