首页 > 选股公式 > 飞狐公式 > 正文

飞狐看涨看跌指标公式(选股公式/源码)

2020-06-30 05:24:15 来源:网络

最近看到很多股民说需要飞狐公式里关于飞狐看涨看跌指标公式,下面红股网整理一份《飞狐看涨看跌指标公式(选股公式/源码)》,希望让您对飞狐公式有所认识。

MM:=33;

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

多方:SMA(RSV,3,1),COLOR0010FF;

RSV2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

空方:SMA(RSV2,5,1),COLOR10FF00;

上警戒:90,COLOR00FF00;

下关注:10,COLORWHITE;

{ Gupang.com 股-旁-网_飞狐股票指标公式}

DRAWTEXT(COUNT(多方>空方,5)>2 AND CROSS(空方,多方) AND 多方>70,空方,'看跌'),COLORGREEN;

DRAWTEXT(COUNT(多方<空方,5)>2 AND CROSS(多方,空方) AND 多方<40,空方,'看涨'),COLORYELLOW;

飞狐看涨看跌指标公式完毕,希望对您有所帮助,更多选股公式,敬请关注红股网发布。

以上是由“红股网”整理的“飞狐看涨看跌指标公式(选股公式/源码)”全部内容,如稿件涉及版权等问题,请与我们联系删除或处理,客服邮箱hongguwang@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同其观点或证实其内容的真实性。