首页 > 选股公式 > 同花顺公式 > 正文

同花顺暗暗地指标公式(选股公式/源码)

2020-06-30 06:17:11 来源:网络

最近看到很多股民说需要同花顺公式里关于同花顺暗暗地指标公式,下面红股网整理一份《同花顺暗暗地指标公式(选股公式/源码)》,希望让您对同花顺公式有所认识。

A3:=REF(CLOSE, 1.000);

A4:=SMA(MAX((CLOSE-A3),0),8,1)/SMA(ABS((CLOSE-A3)),8.000,1)*100;

A5:=SMA(MAX((CLOSE-A3),0),55,1)/SMA(ABS((CLOSE-A3)),55.000,1)*100;

A4<=20 AND A5<=49;

SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100<12;

SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100<12;

同花顺暗暗地指标公式完毕,希望对您有所帮助,更多选股公式,敬请关注红股网发布。

以上是由“红股网”整理的“同花顺暗暗地指标公式(选股公式/源码)”全部内容,如稿件涉及版权等问题,请与我们联系删除或处理,客服邮箱hongguwang@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同其观点或证实其内容的真实性。