首页 > 选股公式 > 飞狐公式 > 正文

飞狐红箭选股指标公式(选股公式/源码)

2020-06-30 03:36:58 来源:网络

最近看到很多股民说需要飞狐公式里关于飞狐红箭选股指标公式,下面红股网整理一份《飞狐红箭选股指标公式(选股公式/源码)》,希望让您对飞狐公式有所认识。

AA:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*3,LINETHICK0,COLORYELLOW;

BB:=(CLOSE-MA(CLOSE,4))/MA(CLOSE,4)*5,LINETHICK0,ColorFFFFFF;

CC:=SMA(AA,3,1),LINETHICK0,COLOR0000FF;

DD:=SMA(BB,3,1),COLORSTICK,COLORFFFF00;

V1:=REF(C,REF(HHVBARS(V,21),0));

M1:=MA(CLOSE,1);

A1:=V>1*REF(V,1) AND(C/REF(C,1)-1)*100>9.5 AND M1>=V1;

a1 and dd>0;

飞狐红箭选股指标公式完毕,希望对您有所帮助,更多选股公式,敬请关注红股网发布。

以上是由“红股网”整理的“飞狐红箭选股指标公式(选股公式/源码)”全部内容,如稿件涉及版权等问题,请与我们联系删除或处理,客服邮箱hongguwang@qq.com,稿件内容仅为传递更多信息之目的,不代表本网观点,亦不代表本网站赞同其观点或证实其内容的真实性。